Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots

TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots
118,37 €
- Verfügt über 8 PoE-Ports mit einem Gesamt-PoE-Budget von 53 W und nützlichen PoE-Verwaltungsfunktionen- Gigabit-Ethernet-Verbindungen auf allen Ports bieten volle Datenübertragungsgeschwindigkeit- Erweiterte Sicherheitsfunktionen umfassen IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Stur... Weiterlesen
Lager Nicht vorrätigAus Code 2445593 Hersteller TP-LINK Modell T1500G-10PS(TL-SG2210P) V1 Garantie 2 Jahre

Versand & Rückgabe

- Verfügt über 8 PoE-Ports mit einem Gesamt-PoE-Budget von 53 W und nützlichen PoE-Verwaltungsfunktionen
- Gigabit-Ethernet-Verbindungen auf allen Ports bieten volle Datenübertragungsgeschwindigkeit
- Erweiterte Sicherheitsfunktionen umfassen IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Sturmsteuerung, DHCP-Snooping, 802.1X und Radius-Authentifizierung
- L2/L3/L4 QoS und IGMP-Snooping optimieren Sprach- und Videoanwendungen
- WEB/CLI-verwaltete Modi, SNMP, RMON bieten umfangreiche Verwaltungsfunktionen
- Duales Firmware-Image verbessert die Zuverlässigkeit und Betriebszeit Ihres Netzwerks

Was dieses Produkt macht

Der TP-LINK Gigabit Smart Switch T1500G-10PS ist mit 8 Gigabit-RJ45-Ports und 2 SFP-Slots ausgestattet, alle RJ45-Ports unterstützen den PoE-Standard mit einem Gesamt-PoE-Budget von 53 W und nützlichen PoE-Verwaltungsfunktionen. Der Switch bietet hohe Leistung, unternehmensgerechtes QoS, nützliche Sicherheitsstrategien und umfangreiche Layer-2-Verwaltungsfunktionen.

Der Gigabit Smart Switch T1500G-10PS von TP-LINK wurde speziell für kleine und mittlere Unternehmensnetzwerke entwickelt, die eine effiziente Netzwerkverwaltung benötigen. Der T1500G-10PS verfügt über einen umfassenden Funktionsumfang wie Link Aggregation Group, 802.1Q VLAN, Access Control Lists (ACL), Quality of Service (QoS L2 bis L4), Sturmsteuerung und IGMP-Snooping, um einem kleinen oder mittleren Unternehmen ein Netzwerk zu bieten, das auf Wachstum ausgelegt ist und gleichzeitig Leistung und Zuverlässigkeit gewährleistet. Darüber hinaus ermöglicht die benutzerfreundliche Weboberfläche eine schnellere Einrichtung und Konfiguration mit weniger Ausfallzeiten und bietet so die ideale Lösung für Ihr Unternehmensnetzwerk.

IEEE 802.3at/af-konformes Power over Ethernet

Der T1500G-10PS unterstützt 8 Ports mit IEEE 802.3af-konformem PoE und verfügt über eine Gesamtleistung von 53 W, um jedes 802.3af-konforme Endgerät mit Strom zu versorgen. Es ist eine effiziente und kostengünstige Wahl für die Zusammenarbeit mit Wireless Access Points, Überwachungskameras, IP-Telefonen und anderen PoE-unterstützten Geräten und macht dabei umherliegende Kabel oder Stromleitungen überflüssig. Kompakt und flexibel ist der T1500G-10PS ideal für den flexiblen Einsatz von PoE zur Bereitstellung von Wireless Access Points oder IP-basierten Netzwerk-Überwachungskameras für Projekte oder kleine Unternehmensnetzwerke.

Erweiterte QoS-Funktionen

Um Sprach-, Daten- und Videodienste in einem Netzwerk zu integrieren, wendet der Switch umfangreiche QoS-Richtlinien an. Der Administrator kann die Priorität des Datenverkehrs anhand verschiedener Mittel wie Port-Priorität, 802.1P-Priorität und DSCP-Priorität festlegen, um sicherzustellen, dass Sprache und Video stets klar, flüssig und jitterfrei sind. In Verbindung mit dem vom Switch unterstützten Voice-VLAN werden Sprachanwendungen mit deutlich flüssigerer Leistung betrieben.

Umfangreiche Layer-2-Funktionen

Für mehr Anwendungsmöglichkeiten von Layer-2-Switches unterstützt der T1500G-10PS eine vollständige Palette von Layer-2-Funktionen, einschließlich 802.1Q-Tag-VLAN, Port-Isolierung, Port-Spiegelung, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x-Flusssteuerung. Darüber hinaus bieten die Switches erweiterte Funktionen für die Netzwerkwartung wie Loopback-Erkennung, Kabeldiagnose und IGMP-Snooping. IGMP-Snooping stellt sicher, dass der Switch den Multicast-Stream intelligent nur an die entsprechenden Teilnehmer weiterleitet, während IGMP-Throttling und -Filterung jeden Teilnehmer auf Port-Ebene einschränken, um nicht autorisierten Multicast-Zugriff zu verhindern.

Verwaltungsfunktionen auf Unternehmensniveau

Der T1500G-10PS ist einfach zu bedienen und zu verwalten. Er unterstützt verschiedene benutzerfreundliche Standardverwaltungsfunktionen, wie eine intuitive webbasierte grafische Benutzeroberfläche (GUI) oder die branchenübliche Befehlszeilenschnittstelle (CLI). SNMP (v1/2/3) und RMON-Unterstützung ermöglichen es, den Switch abzufragen, um wertvolle Statusinformationen zu erhalten und Traps bei abnormalen Ereignissen zu senden.

TP-Link JetStream 8-Port Gigabit Smart PoE Switch mit 2 SFP-Slots. Switch-Typ: Verwaltet, Switch-Layer: L2. Basisanschlusstyp RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Anzahl Basisanschlüsse RJ-45 Ethernet: 8. Vollduplex. MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 20 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE)

Wichtigste Highlights
  • Schaltertyp: Verwaltet
  • Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports: 8
  • Basis-Switching-RJ-45-Ethernet-Port-Typ: Gigabit Ethernet (10/100/1000)
  • Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G-Unterstützung: No
  • MAC-Adresstabelle: 8000 Einträge
  • Switch-Kapazität: 20 Gbit/s
  • Stromquelle: AC/DC
  • Netzteil enthalten: Ja
  • Power over Ethernet (PoE): Ja
Spezifikationen
10G-Unterstützung
Nein
AC-Eingangsfrequenz
50 - 60 Hz
AC-Eingangsspannung
100 - 240 V
Access Control List (ACL)
Ja
Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports
8
Anzahl der Power-over-Ethernet (PoE)-Ports
8
Anzahl Gigabit-Ethernet (Kupfer)-Anschlüsse
8
Anzahl SFP-Modulsteckplätze
2
ARP-Inspektion
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Auto MDI/MDI-X
Ja
Auto-Aushandlung
Ja
Basis-Switching-RJ-45-Ethernet-Port-Typ
Gigabit Ethernet (10/100/1000)
Betriebsrelative Luftfeuchtigkeit (H-H)
10 - 90%
Betriebstemperatur (T-T)
0 - 40 °C
BPDU-Filterung/-Schutz
Ja
Breite
209 mm
Broadcast-Sturm-Kontrolle
Ja
DHCP-Funktionen
DHCP Option 82, DHCP Snooping
Eingangsspannung
48 V
Eingangsstrom
1.25 A
Firmware aktualisierbar
Ja
Flusskontrolle unterstützt
Ja
Gesamtleistung Power over Ethernet (PoE)
53 W
Halbduplex
Ja
Höhe
26 mm
IGMP-Snooping
Ja
IP-MAC-Port-Bindung
Ja
IPv4- und IPv6-Funktionen
Dual-Stack IPv4/IPv6
Jumbo Frames
9000
Jumbo-Frames-Unterstützung
Ja
Lagertemperatur (T-T)
-40 - 70 °C
LED-Anzeigen
Ja
Link-Aggregation
Ja
MAC-Adresstabelle
8000 Einträge
MIB-Unterstützung
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Multicast Listener Discovery (MLD) Snooping
Y
Multicast-Unterstützung
Ja
Netzteil enthalten
Ja
Netzwerkstandards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Packungstiefe
240 mm
Paketbreite
315 mm
Pakethöhe
70 mm
Path MTU Discovery
Ja
Portspiegelung
Ja
Power over Ethernet (PoE)
Ja
Produktfarbe
Schwarz
Quality of Service (QoS)-Unterstützung
Ja
Ratenbegrenzung
Ja
Relative Luftfeuchtigkeit bei Lagerung (H-H)
5 - 90%
Schaltertyp
Verwaltet
Schnellstartanleitung
Ja
Sicherheitsalgorithmen
SSH, SSL/TLS
Spanning Tree Protocol
Ja
SSH/SSL-Unterstützung
Ja
Statische Portsicherheit
Ja
Stromquelle
AC/DC
Stromverbrauch (max.)
64.9 W
Switch-Ebene
L2
Switch-Kapazität
20 Gbit/s
Systemereignisprotokoll
Ja
Tiefe
126 mm
Unterstützte Kabeltypen
Cat3, Cat4, Cat5, Cat5e
VLAN-Unterstützung
Ja
Vollduplex
Ja
Webbasiertes Management
Ja
Weiterleitungsrate
14,9 Mpps
Zertifizierung
CE, FCC, RoHS

Prospekt

Dokument öffnen
Preisverlauf noch nicht verfügbar
Wir sammeln noch genügend tägliche Preisdaten für dieses Produkt.

Beliebte Produkte in dieser Kategorie

Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.