Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
60 Mon.
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
2.115,70 €
High-Speed-KonnektivitätsoptionenHigh-Speed-Konnektivität mit 10G/25G über 10G-Kupfer- und Glasfaserports sowie Reichweitenerweiterung mit 10G-Glasfaser- und 25G-Uplink-Ports.Physisches StackingBis zu 9 Einheiten pro Stack für max. 252 10-Gigabit-Ports. Bietet 200 Gbit/s physische Stacking-Bandbreit... Weiterlesen
Lager Nicht vorrätigAus Code 1515447 Hersteller D-LINK Modell DXS-3410-32SY Garantie 5 Jahre

Versand & Rückgabe

High-Speed-Konnektivitätsoptionen
High-Speed-Konnektivität mit 10G/25G über 10G-Kupfer- und Glasfaserports sowie Reichweitenerweiterung mit 10G-Glasfaser- und 25G-Uplink-Ports.

Physisches Stacking
Bis zu 9 Einheiten pro Stack für max. 252 10-Gigabit-Ports. Bietet 200 Gbit/s physische Stacking-Bandbreite. Stacking über große Entfernungen per Glasfaser.

Layer-2-Funktionen
Wie Flusskontrolle, Link-Aggregation, Ethernet Ring Protection Switching (ERPS), Spanning-Tree-Protokolle, Loopback-Erkennung, Flow Mirroring, IGMP/MLD Snooping.

Layer-3-Funktionen
Einschließlich bis zu 256 IP-Schnittstellen, VRRP, statisches Routing, RIPng, OSPF, IGMP und PIM-SM.

Statisches Routing
Leitet Layer-3-Verkehr zwischen Switches, selbst wenn diese in VLANs segmentiert sind.

Mehrere Images und Konfigurationen
Risikofreies Testen von Firmware und Konfiguration.

Hohe Verfügbarkeit und Flexibilität
Nutzen Sie Stacking-Technologie für nahtlose Netzwerkerweiterung. Skalieren Sie Ihr Netzwerk mit einem einfachen Stacking-Kabel ohne zusätzliche Module. Verbessern Sie die Redundanz, vereinfachen Sie die Verwaltung und steuern Sie den gesamten Stack über eine einzige IP-Adresse.

Weltklasse-Zuverlässigkeit
Die Funktionen umfassen fortschrittliche L2- und L3-Funktionalitäten wie Port-Sicherheit, Storm Control, Link-Aggregation und Spanning-Tree-Protokolle. Sie bieten Verwaltungsoptionen wie 802.3ah OAM, 802.1ag CFM und branchenübliche CLI-Unterstützung. Mit Unterstützung für mehrere Images und Konfigurationen bieten die Switches Flexibilität.

Die Switches sind mit 4 25G SFP28-Uplink-Ports ausgestattet und unterstützen physisches Stacking für Redundanz. Sie integrieren G.8032 Ethernet Ring Protection Switching (ERPS), um Wiederherstellungszeiten auf 50 ms zu minimieren. Eine USB-2.0-Schnittstelle ermöglicht das Speichern von Konfigurationsdateien, Boot-Images und Syslog.

Für erhöhte Zuverlässigkeit unterstützen die Switches bei allen Modellen ein optionales externes redundantes Netzteil, das maximale Betriebszeit in kritischen Umgebungen gewährleistet.

Umfassende Sicherheit
Mit den neuesten Sicherheitsfunktionen wie Multi-Layer- und Packet-Content-Zugriffskontrolllisten (ACL) und Storm Control bieten unsere Switches zuverlässigen Schutz. Die exklusive D-Link Safeguard Engine wurde entwickelt, um Traffic-Flooding durch böswillige Angriffe zu verhindern und die Betriebszeit Ihres Unternehmensnetzwerks sicherzustellen.

Verbessern Sie die Benutzerzugriffskontrolle mit IP-MAC-Port-Bindung, mit der Sie eine Quell-IP-Adresse an die zugehörige MAC binden und die Portnummer festlegen können. Darüber hinaus ermöglicht DHCP-Snooping dem Switch das Erlernen von IP/MAC-Paaren durch das Belauschen von DHCP-Paketen und das Speichern in der IMPB-Whitelist, was Ihnen zusätzliche Kontrolle gibt.

Einfache Zugriffskontrollrichtlinien
Sie verfügen über mehrere Authentifizierungsmechanismen wie 802.1X, webbasierte Zugriffskontrolle (WAC) und MAC-basierte Zugriffskontrolle (MAC) für strenge Zugriffskontrolle und einfache Bereitstellung. Nach der Authentifizierung können jedem Host individuelle Richtlinien wie VLAN-Mitgliedschaft, Quality-of-Service (QoS)-Richtlinien und ACL-Regeln zugewiesen werden.

Ein Stack über dem Wettbewerb
Schöpfen Sie das volle Potenzial Ihrer Netzwerkinfrastruktur aus. Nutzen Sie die hohe Switching-Kapazität von bis zu 760 Gbit/s, um Engpässe zu beseitigen und auch in Spitzenzeiten eine optimale Netzwerkeffizienz aufrechtzuerhalten, damit Sie anspruchsvolle Netzwerkumgebungen mühelos bewältigen können.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Switch-Typ: Managed, Switch-Layer: L3. Anzahl USB-2.0-Anschlüsse: 1, Konsolenport: RJ-45. Vollduplex. MAC-Adresstabelle: 48000 Einträge, Switching-Kapazität: 760 Gbit/s. Netzwerkstandards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rackeinbau

Wichtigste Highlights
  • Schaltertyp: Verwaltet
  • Netzwerkstandards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
  • 10G-Unterstützung: Ja
  • MAC-Adresstabelle: 48000 Einträge
  • Switch-Kapazität: 760 Gbit/s
  • Rackmontage: Ja
  • Stapelbar: Ja
  • Stromquelle: AC
  • Power over Ethernet (PoE): No
Spezifikationen
10G-Unterstützung
Ja
AC-Eingangsfrequenz
50/60 Hz
AC-Eingangsspannung
100 - 240 V
Access Control List (ACL)
Ja
Anzahl der USB 2.0-Anschlüsse
1
Anzahl der Warteschlangen
8
Anzahl SFP+-Modulsteckplätze
28
Anzahl SFP28-Ports
4
ARP-Inspektion
Ja
Authentifizierung
Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Betriebsrelative Luftfeuchtigkeit (H-H)
10 - 90%
Betriebstemperatur (T-T)
0 - 50 °C
BPDU-Filterung/-Schutz
Ja
Breite
441 mm
DHCP-Funktionen
DHCP-Server, DHCP-Client
Durchsatz
565.44 Mpps
Elektromagnetische Verträglichkeit
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Flusskontrolle unterstützt
Ja
Geräuschpegel
53.3 dB
Gewicht
3.88 kg
Glasfaserstecker
SFP+
Head-of-Line (HOL) Blockierung
Ja
Höhe
44 mm
IGMP-Snooping
Ja
Jumbo Frames
12000
Jumbo-Frames-Unterstützung
Ja
Konsolenport
RJ-45
Kupfer-Ethernet-Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Lagertemperatur (T-T)
-40 - 70 °C
Link-Aggregation
Ja
MAC-Adresstabelle
48000 Einträge
MIB-Unterstützung
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
437675.04 h
Multicast-Unterstützung
Ja
Netzwerkstandards
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Number of fans
3 Lüfter
Paketpufferspeicher
4 MB
Physisches Stacking (Einheiten)
9
Portspiegelung
Ja
Power over Ethernet (PoE)
Nein
Produktfarbe
Schwarz
Quality of Service (QoS)-Unterstützung
Ja
Rackmontage
Ja
Relative Luftfeuchtigkeit bei Lagerung (H-H)
5 - 90%
Schaltertyp
Managed
Schleifenschutz
Ja
Sicherheit
cUL, CB, BSMI
Sicherheitsalgorithmen
802.1x RADIUS
Spanning Tree Protocol
Ja
SSH/SSL-Unterstützung
Ja
Stapelbar
Ja
Stromquelle
AC
Stromverbrauch (max.)
104 W
Switch-Ebene
L3
Switch-Kapazität
760 Gbit/s
Systemereignisprotokoll
Ja
Tiefe
250 mm
Unterstützte Netzwerkprotokolle
IPv6, IPv4
Virtuelle LAN-Funktionen
Private VLAN, Port-basiertes VLAN
Virtuelles Stapeln (Einheiten)
32
VLAN-Unterstützung
Ja
Vollduplex
Ja
Wärmeableitung
354.86 BTU/h
Webbasiertes Management
Ja

Prospekt

Dokument öffnen
Preisverlauf der letzten 6 Monate
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
Aktuell
2.115,70 €
Niedrigste
2.113,75 €
Höchste
2.427,59 €
Änderung 24 Std.
-10,44 €   0%
Woche
-59,48 €   -3%
Monat
-135,41 €   -6%

Beliebte Produkte in dieser Kategorie

Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.