Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

Yealink SIP T42U IP-Telefon Grau LCD Wi-Fi

Yealink SIP T42U IP-Telefon Grau LCD Wi-Fi
Yealink SIP T42U IP-Telefon Grau LCD Wi-Fi
112,13 €
Kristallklarer Klang und HörgenussDie Yealink Optima HD Voice-Technologie kombiniert modernste Hard- und Software mit Breitbandtechnologie für maximale Akustikleistung.Effiziente Bereitstellung und VerwaltungDie Yealink T4U-Serie unterstützt mühelose Massenbereitstellung und Zero Touch Provisioning ... Weiterlesen
Lager Nicht vorrätigAus Code 2410345 Hersteller Yealink Modell 1301201 Garantie 2 Jahre

Versand & Rückgabe

Kristallklarer Klang und Hörgenuss

Die Yealink Optima HD Voice-Technologie kombiniert modernste Hard- und Software mit Breitbandtechnologie für maximale Akustikleistung.

Effiziente Bereitstellung und Verwaltung

Die Yealink T4U-Serie unterstützt mühelose Massenbereitstellung und Zero Touch Provisioning mit Yealinks Redirection and Provisioning Service (RPS) und Boot-Mechanismus, was die Geräteverwaltung für Administratoren arbeitssparend und effizient macht.

Zwei USB-Anschlüsse für flexible Erweiterungsmöglichkeiten
Bluetooth/Wi-Fi/Wireless-Headset-Dongles
Mit den optionalen USB-Dongles kann das T42U um Funktionen wie Bluetooth und Wi-Fi erweitert werden oder mit einem kompatiblen Wireless-Headset verbunden werden.

Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Mobilteil-Typ: Schnurloses Mobilteil. Telefonbuchkapazität: 1000 Einträge. Anzeige: LCD, Bildschirmdiagonale: 6,86 cm (2,7"), Auflösung: 192 x 68 Pixel. Ethernet LAN Schnittstellentyp: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (typisch): 2,2 W

Wichtigste Highlights
  • 2,7" grafisches LCD mit Hintergrundbeleuchtung
  • Optima HD Voice mit Acoustic Shield
  • Bis zu 12 SIP-Konten
  • PoE-Unterstützung
  • Ständer mit zwei verstellbaren Winkeln, wandmontierbar
  • Unterstützt USB-Aufnahme
  • Wi-Fi über WF40/WF50, Bluetooth über BT41
  • Produkttyp: IP-Telefon
  • Produktfarbe: Grau
  • Anrufer-ID: Ja
  • Telefonbuchkapazität: 1000 Einträge
  • Anzahl der VoIP-Konten: 12
  • Ethernet-LAN: Ja
  • Wi-Fi: Ja
  • Bluetooth: Ja
  • Anzahl der enthaltenen Griffe: 1 pc(s)
Spezifikationen
Anklopfen
Ja
Anonymer Anruf
Ja
Anonymer Anruf ablehnen
Ja
Anruf halten
Ja
Anrufannahme
Ja
Anrufer-ID
Ja
Anrufverlauf
Ja
Anrufweiterleitung
Ja
Anrufweiterleitung
Ja
Anzahl der enthaltenen Griffe
1 pc(s)
Anzahl der Funktionstasten
5
Anzahl der programmierbaren Tasten
6
Anzahl der USB 2.0-Anschlüsse
2
Anzahl der VoIP-Konten
12
Anzahl RJ-9-Anschlüsse
2
Betriebsrelative Luftfeuchtigkeit (H-H)
10 - 95%
Betriebstemperatur (T-T)
-10 - 50 °C
Bildschirmauflösung
192 x 68 Pixel
Bildschirmdiagonale
6.86 cm (2.7")
Bitte-nicht-stören-Funktion
Ja
Bluetooth
Ja
Breite
212 mm
Call park
Ja
Direktanruf
Ja
Display
LCD
Ethernet LAN
Ja
Ethernet LAN (RJ-45) Anschlüsse
2
Ethernet-LAN-Schnittstellentyp
Gigabit-Ethernet
Geräteschloss
Ja
Höhe
175 mm
Hörertyp
Schnurloses Mobilteil
Integrierte Voicemail
Nein
Konferenzgespräch
Ja
Kurzwahl
Ja
Leistungsaufnahme (typisch)
2.2 W
Markanter Ring
Ja
Montage
Tisch/Wand
Netzteil im Lieferumfang enthalten
Nein
Netzwerkstandards
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Packungstiefe
256 mm
Paketbreite
627 mm
Paketgewicht
63 kg
Pakethöhe
235 mm
Produktfarbe
Grau
Produkttyp
IP-Telefon
Quality of Service (QoS)-Unterstützung
Ja
Rückkamera
Ja
Sicherheitsalgorithmen
256-Bit-AES, HTTPS, TLS, WPA2, WPA3
Telefonbuchkapazität
1000 Einträge
Tiefe
189 mm
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Vollduplex
Ja
Wahlwiederholung
Ja
Wandmontierbar
Ja
Wi-Fi
Ja

Prospekt

Dokument öffnen
Preisverlauf noch nicht verfügbar
Wir sammeln noch genügend tägliche Preisdaten für dieses Produkt.

Beliebte Produkte in dieser Kategorie

Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.