Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau

D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
D-Link DSS-200G-28MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
469,62 €
Genießen Sie die Leistung des Next-Gen Überwachungs-SwitchesVerbessern Sie Ihre Überwachungsumgebung mit dem DSS-200G, einem intelligenten und einfach zu installierenden Gerät, das mehr Kontrolle und Flexibilität bietet. Entdecken Sie die Fähigkeiten dieses intelligenten Tools, das Prozesse automati... Weiterlesen
Lager Nicht vorrätigAus Code 342166 Hersteller D-LINK Modell DSS-200G-28MP Garantie 2 Jahre

Versand & Rückgabe

Genießen Sie die Leistung des Next-Gen Überwachungs-Switches
Verbessern Sie Ihre Überwachungsumgebung mit dem DSS-200G, einem intelligenten und einfach zu installierenden Gerät, das mehr Kontrolle und Flexibilität bietet. Entdecken Sie die Fähigkeiten dieses intelligenten Tools, das Prozesse automatisiert und Ihrem Netzwerk Intelligenz verleiht.

Für die Überwachung entwickelt,
mit Gigabit Ethernet & PoE++
Konzipiert für die Überwachungsanforderungen von Unternehmen jeder Größe, mit Funktionen wie Unterstützung für leistungsstarke PTZ-Kameras, hohe PoE-Budgets, Auto Surveillance VLAN und Überspannungsschutz – diese Switches sind ideal für IP-Überwachungssetups.

PoE-Übertragung über große Entfernungen
Schließen Sie Kameras bis zu 250 Meter entfernt an und versorgen Sie sie mit Strom, ohne zusätzliche PoE-Extender zu benötigen.

Versorgen Sie Ihre Geräte mit Strom
Unterstützt PoE/PoE+, um Ihre PoE-Kabelnetzwerkgeräte über Ethernet-Kabel anzuschließen und mit Strom zu versorgen, ohne dass Netzadapter erforderlich sind.

Zuverlässige PoE-Verbindungen
Überspannungsschutz an allen PoE-Ports schützt den Switch bei der Stromversorgung von PoE-fähigen Geräten.

Schnelle Bereitstellung mit einem einzigen PoE-Kabel.
Die Serie unterstützt PoE, und einige bieten höhere Leistung PoE++, die bis zu 90 Watt an ausgewählten Ports liefert, was eine schnellere Bereitstellung von PoE-Geräten wie IP-Kameras, VoIP-Telefonen, Access Points, Terminals, Lautsprechern, Beleuchtung, Konferenzsystemen, Displays und mehr ermöglicht.

Reichen Sie weiter mit einem einfachen Schalter.
Der eingebaute DIP-Schalter ermöglicht eine einfache Konfiguration und schnelle Anpassung der Anwendungseinstellungen, ohne auf die Webkonfiguration zugreifen zu müssen. Aktivieren und deaktivieren Sie schnell Funktionen wie QoS, Extend (Verbindung um bis zu 250 Meter), Port Isolation, PD-Alive und STP (Spanning Tree Protocol) im Handumdrehen.

Schützt das Netzwerk vor Überspannungen.
6-kV-Überspannungsschutz an allen PoE-Ports schützt das Netzwerk vor Spannungsspitzen mit Link Aggregation, ERPS und STP-Unterstützung, um Ihr Netzwerk robuster und widerstandsfähiger zu machen.

Verbinden Sie mehr mit PoE++
Sehen Sie Ihre verbleibende Leistungsverfügbarkeit mit den integrierten PoE-Power-Budget-LEDs für 25 %, 50 %, 75 % und 100 % Leistungsnutzung auf einen Blick. Und nutzen Sie bis zu 518 W, mit 90 W an 8 Ports und 30 W an 15 Ports für DSS-200G-28MPP, sodass Sie schnell mehr Geräte bereitstellen können.

Layer-2-Management-Funktionen.
Ausgestattet mit einer vollständigen Palette von L2-Funktionen, einschließlich Port-Mirroring, Spanning Tree Protocol (STP) und Link Aggregation Control Protocol (LACP). Netzwerkwartungsfunktionen wie Schleifenerkennung und Kabeldiagnose.

Quality of Service und Bandbreitenkontrolle.
Bandbreitenkontrolle ermöglicht Netzwerkadministratoren, Bandbreite für wichtige Funktionen zu reservieren, die eine höhere Priorität oder mehr Bandbreite benötigen.

Auto Surveillance VLAN konsolidiert Daten- und Überwachungsvideoübertragung über einen einzigen Switch und erspart Unternehmen die Kosten für dedizierte Hardware und Einrichtungen.

Voice VLAN verbessert den VoIP-Dienst, indem es Sprachverkehr von IP-Telefonen automatisch in ein bestimmtes VLAN verschiebt. Mit einem priorisierten und segmentierten VLAN garantiert diese Funktion die Qualität und Sicherheit des VoIP-Verkehrs.

Energieeffizient
Mit integrierter D-Link Green-Technologie spart diese Serie Strom, ohne die Betriebsleistung oder Funktionalität zu beeinträchtigen.

Zeitgesteuertes PoE
Planen Sie die Ports des Switches so, dass sie an bestimmten Tagen und zu bestimmten Uhrzeiten der Woche PoE-Strom an Geräte liefern, um Energie zu sparen.

Schlafmodus
Der Link-Status reduziert den Stromverbrauch drastisch, indem Ports ohne Verbindung automatisch in den Schlafmodus versetzt werden.

Fortschrittlicher Chipsatz
Die Serie enthält einen speziellen Chipsatz mit fortschrittlicher Siliziumtechnologie für eine effiziente Energienutzung.

Wir sind hier, um zu helfen.
Seit über 35 Jahren in der
Wichtigste Highlights
  • Hohe PoE-Budgets und Unterstützung für IEEE 802.3bt 90 W PoE
  • 6 kV Überspannungsschutz an allen PoE-Ports
  • Alarmanschluss und vierstufige PoE-Nutzungsanzeigeleuchte
  • Smart Fan Design
  • Überwachungsverkehrsoptimierung
  • ONVIF-Geräte automatisch erkennen
  • Integrierte SNMP MIB
  • Überwachungs-VLAN
  • Einfache Bereitstellung mit automatischer Konfiguration
  • Schaltertyp: Verwaltet
  • Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports: 24
  • Basis-Switching-RJ-45-Ethernet-Port-Typ: Gigabit Ethernet (10/100/1000)
  • Netzwerkstandards: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • MAC-Adresstabelle: 8000 Einträge
  • Switch-Kapazität: 56 Gbit/s
  • Stromquelle: AC
  • Netzteil enthalten: Ja
  • Power over Ethernet (PoE): Ja
Spezifikationen
AC-Eingangsfrequenz
50/60
AC-Eingangsspannung
100 - 240
Anzahl der Combo-SFP-Ports
4
Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports
24
Anzahl der Power-over-Ethernet (PoE)-Ports
24
Anzahl der Warteschlangen
4
Anzahl VLANs
4094
Auto MDI/MDI-X
Ja
Auto-Aushandlung
Ja
Basis-Switching-RJ-45-Ethernet-Port-Typ
Gigabit Ethernet (10/100/1000)
Betriebsrelative Luftfeuchtigkeit (H-H)
0 - 95
Betriebstemperatur (T-T)
-5 - 50
Breite
440 mm
Broadcast-Sturm-Kontrolle
Ja
Eingangsspannung
100 - 240
Eingangsstrom
6.4
Ethernet-LAN-Datenraten
1000
Flash-Speicher
32 MB
Flusskontrolle unterstützt
Ja
Formfaktor
1U
Geräuschpegel
53 dB
Gesamtleistung Power over Ethernet (PoE)
370 W
Gewicht
2.86 kg
Halbduplex
Ja
Head-of-Line (HOL) Blockierung
Ja
Höhe
44 mm
IGMP-Snooping
Ja
Interner Speicher
128 MB
Jumbo Frames
10240
Jumbo-Frames-Unterstützung
Ja
Lagertemperatur (T-T)
-40 - 70
LED-Anzeigen
Alarm, Aktivität, Link, Geschwindigkeit, Strom
Link-Aggregation
Ja
Lüfterlos
Nein
MAC-Adresstabelle
8000 Einträge
MIB-Unterstützung
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
331732 h
Multicast-Funktionen
Steuerbares Multicast
Multicast-Unterstützung
Ja
Nachhaltigkeitskonformität
Ja
Nachhaltigkeitszertifikate
cUL, UL ECOLOGO, Niederspannungsrichtlinie (LVD), Federal Communications Commission (FCC), CE, CB, BSMI
Netzteil enthalten
Ja
Netzwerkstandards
IEEE 802.3at, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3
Number of fans
2 Lüfter
Paketpufferspeicher
4.1 MB
Passwortschutz
Ja
Portspiegelung
Ja
Power over Ethernet (PoE)
Ja
Power over Ethernet (PoE) Leistung pro Port
30 W
Produktfarbe
Grau
Quality of Service (QoS)-Unterstützung
Ja
Ratenbegrenzung
Ja
Relative Luftfeuchtigkeit bei Lagerung (H-H)
0 - 95
Reset-Taste
Ja
Schaltertyp
Verwaltet
Spanning Tree Protocol
Ja
Speichertyp
DDR3-SDRAM
SSH/SSL-Unterstützung
Ja
Stromquelle
AC
Stromverbrauch (max.)
425.9 W
Switch-Ebene
L2
Switch-Kapazität
56 Gbit/s
Tiefe
208 mm
Verkehrsklassifizierung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
VLAN-Unterstützung
Ja
Vollduplex
Ja
Wärmeableitung
190,74 BTU/h
Warteschlangenplanungsalgorithmen
Weighted Round Robin (WRR), Strict Priority Queue (SPQ)
Webbasiertes Management
Ja
Weiterleitungsrate
41,67 Mpps

Prospekt

Dokument öffnen
Preisverlauf noch nicht verfügbar
Wir sammeln noch genügend tägliche Preisdaten für dieses Produkt.

Bewertung schreiben

Bewertung *
Ihr Name wird öffentlich angezeigt – Sie können auch einen Spitznamen verwenden. Wir laden Käufer ein, Bewertungen zu schreiben. Alle Bewertungen werden vor der Veröffentlichung geprüft; auch kritische werden veröffentlicht.

Beliebte Produkte in dieser Kategorie

Verkäufer: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litauen · Firmennummer 303192950 · USt-IdNr. LT100008198612 · Versand aus der EU (Litauen)
Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.
Alle Kategorien