Konto Kontakt
Ihr Warenkorb
Versand mit DPD & FedEx
Fragen? DistriNode AI hilft

D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports

D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports
250,49 €
Die D-Link DGS-1210 Serie Smart Managed Switches sind die neueste Switch-Generation, die eine erhöhte Power over Ethernet (PoE)-Leistung, eine Reihe physischer Schnittstellentypen, mehrere Verwaltungsoberflächen und erweiterte Layer-2-Funktionen bietet. Mit all diesen kombinierten Funktionen bietet ... Weiterlesen
Lager Nicht vorrätigAus Code 2374827 Hersteller D-LINK Modell DGS-1210-10MP Garantie 2 Jahre

Versand & Rückgabe

Die D-Link DGS-1210 Serie Smart Managed Switches sind die neueste Switch-Generation, die eine erhöhte Power over Ethernet (PoE)-Leistung, eine Reihe physischer Schnittstellentypen, mehrere Verwaltungsoberflächen und erweiterte Layer-2-Funktionen bietet. Mit all diesen kombinierten Funktionen bietet die DGS-1210 Serie eine kosteneffiziente und flexible Lösung zur Erweiterung jedes Unternehmensnetzwerks.
Die Switches der DGS-1210 Serie unterstützen 8, 24 oder 48 10/100/1000BASE-T-Ports. Jeder Switch unterstützt zusätzlich 2 oder 4 Gigabit-SFP-Ports für optische Verbindungen mit Multimode- oder Singlemode-SFP-Transceivern.

PoE-Unterstützung
Fünf der acht Modelle der DGS-1210 Serie unterstützen Power-over-Ethernet-Funktionen und vereinfachen den Einsatz von IP-Kameras, VoIP-Telefonen, WLAN-Access-Points und anderen gespeisten Geräten. Zu diesen Modellen gehören der DGS-1210-10P, DGS-1210-10MP, DGS-1210-28P, DGS-1210-28MP und DGS-1210-52MP. Über die Switch-Verwaltungsoberfläche kann ein Administrator verschiedene PoE-Funktionen steuern, wie z. B. das Remote-Neustarten von Kameras oder Access-Points von jedem Ort im Netzwerk aus, einschließlich über das Internet.
Die Switches unterstützen auch zeitbasiertes PoE – eine Option, mit der Administratoren ein Zeitfenster festlegen können, das bestimmt, wann die PoE-Leistung jedes Ports ein- und ausgeschaltet wird. Alle PoE-Modelle unterstützen die Standards IEEE 802.3af und 802.3at, und jedes PoE-Leistungsbudget variiert je nach Modell.

Erweiterte Funktionen
Die DGS-1210 Serie ist mit einem vollständigen Angebot an L2-Funktionen ausgestattet, einschließlich IGMP-Snooping, Port-Spiegelung, Spanning Tree Protocol (STP) und Link Aggregation Control Protocol (LACP). Die IEEE 802.3x-Flusssteuerungsfunktion ermöglicht es Servern, direkt mit dem Switch verbunden zu werden, um schnelle, zuverlässige Datenübertragungen zu gewährleisten.
Die DGS-1210 Serie unterstützt auch erweiterte Funktionen wie statisches Routing. Bei statischem Routing werden IP-Routen manuell in eine Routing-Tabelle eingetragen, was die Kommunikation zwischen verschiedenen Benutzergruppen in verschiedenen VLAN-Segmenten eines Netzwerks ermöglicht. Der Switch kann das Inter-VLAN-Routing direkt über mehrere Schnittstellen abwickeln, wodurch das Netzwerk schneller und effizienter läuft. Da die Switches das interne Routing verwalten können, kann der Netzwerkrouter ausschließlich für das externe Traffic-Routing eingesetzt werden.
Zu den Netzwerkwartungsfunktionen gehören Loopback-Erkennung und Kabeldiagnose. Die Loopback-Erkennung beschleunigt die Fehlerbehebung erheblich, indem sie Switching-Schleifen automatisch erkennt und herunterfährt. Die Kabeldiagnose-Funktion, die hauptsächlich für Administratoren und Kundendienstmitarbeiter konzipiert ist, ermittelt die Kabelqualität und erkennt schnell Fehler, was eine problemlose Diagnose und Wartung ermöglicht.

Automatische Konfiguration
Die DGS-1210 Serie unterstützt Auto Voice VLAN und den Überwachungsmodus, die es ermöglichen, Sprach- und Videoverkehr automatisch zu identifizieren und anders zu behandeln als den normalen Netzwerkverkehr. Auto Voice VLAN erkennt Voice over IP (VoIP)-Verkehr und segmentiert ihn automatisch vom restlichen Netzwerk, was die Sicherheit erhöht und die Anwendung von Quality of Service (QoS) ermöglicht.
Der Überwachungsmodus erkennt kompatible ONVIF-Kameras und ordnet sie einem Überwachungs-VLAN zu. Dadurch kann ein einziger Switch für Sprache, Video und Daten genutzt werden, sodass keine dedizierte Hardware erforderlich ist und die Wartungskosten gesenkt werden. Der Überwachungsmodus verfügt zudem über eine eigene Web-Benutzeroberfläche, die den Zugriff auf Überwachungsfunktionen vereinfacht und die Verwaltung Ihres Überwachungsnetzwerks erleichtert.

Sichern Sie Ihr Netzwerk
Die innovative Safeguard Engine von D-Link schützt die Switches vor Traffic-Flooding durch böswillige Angriffe. Die DGS-1210 Serie unterstützt 802.1X portbasierte Authentifizierung, sodass das Netzwerk über externe RADIUS-Server authentifiziert werden kann. Die Access Control List (ACL)-Funktion erhöht die Netzwerksicherheit und trägt zum Schutz des internen IT-Netzwerks bei. Die DGS-1210 Serie verfügt außerdem über Address Resolution Protocol (ARP)-Spoofing-Prävention, die Schutz vor Angriffen auf das Netzwerk bietet, die es einem Eindringling ermöglichen könnten, Datenpakete auszulesen, den Datenverkehr zu verändern oder durch das Senden gefälschter ARP-Nachrichten vollständig zum Erliegen zu bringen. Um ARP-Spoofing-Angriffe zu verhindern, verwendet der Switch Paketkontroll-ACLs, um ungültige Pakete mit gefälschten ARP-Nachrichten zu blockieren. Für zusätzliche Sicherheit filtert die DHCP-Server-Screening-Funktion DHCP-Antworten auf nicht autorisierten Ports, um zu verhindern, dass ihnen eine IP-Adresse zugewiesen wird.

Vielseitige Verwaltung
Die DGS-1210 Serie wird mit dem D-Link Network Assistant (DNA)-Dienstprogramm geliefert, mit dem Administratoren ihr Netzwerk bis auf die Portebene fernsteuern können. Das D-Link Network Assistant-Dienstprogramm ermöglicht es Kunden außerdem, mehrere D-Link Smart Managed Switches im selben L2-Netzwerksegment zu finden und sie für sofortigen Zugriff auf dem Bildschirm anzuzeigen. Mit diesem Dienstprogramm müssen Benutzer die IP-Adresse ihres PCs nicht ändern. Dies ermöglicht die gleichzeitige Konfiguration und Grundeinrichtung aller gefundenen Geräte, einschließlich Passwortänderungen und Firmware-Upgrades.
Die DGS-1210 Serie unterstützt auch D-View 7.0 und die Kommandozeilenschnittstelle (CLI) über Telnet. D-View 7.0 ist ein Netzwerkmanagementsystem, das die zentrale Verwaltung wichtiger Netzwerkeigenschaften wie Verfügbarkeit, Zuverlässigkeit, Ausfallsicherheit und Sicherheit ermöglicht.

Lebenslange Garantie und NBD-Austausch
D-Link bietet eine lebenslange Garantie und einen Hardware-Austausch am nächsten Geschäftstag (NBD) für die Gigabit Smart Managed Switches der DGS-1210 Serie, um sein Engagement für Produktqualität und langfristiges Kundenvertrauen zu unterstreichen.

D-Link 10-Port Gigabit PoE+ Smart Managed Switch inklusive 2 SFP-Ports. Switch-Typ: Managed, Switch-Layer: L2/L3. Grundlegende RJ-45 Ethernet-Ports Typ: Gigabit Ethernet (10/100/1000), Grundlegende RJ-45 Ethernet-Ports Anzahl: 8. Vollduplex. MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 20 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE)

Wichtigste Highlights
  • Schaltertyp: Verwaltet
  • Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports: 8
  • Basis-Switching-RJ-45-Ethernet-Port-Typ: Gigabit Ethernet (10/100/1000)
  • Installierte SFP-Module Anzahl: 0
  • Installierte SFP+ Module Anzahl: 0
  • Netzwerkstandards: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G-Unterstützung: No
  • MAC-Adresstabelle: 8000 Einträge
  • Switch-Kapazität: 20 Gbit/s
  • Power over Ethernet (PoE): Ja
Spezifikationen
10G-Unterstützung
Nein
AC-Eingangsfrequenz
50 - 60 Hz
AC-Eingangsspannung
100 - 240 V
Access Control List (ACL)
Ja
Access Control List (ACL)-Regeln
768
Anzahl der grundlegenden RJ-45 Ethernet-Switching-Ports
8
Anzahl Power-over-Ethernet-plus (PoE+)-Ports
8
Anzahl SFP-Modulsteckplätze
2
Anzahl VLANs
4094
ARP-Inspektion
Ja
Auto MDI/MDI-X
Ja
Basis-Switching-RJ-45-Ethernet-Port-Typ
Gigabit Ethernet (10/100/1000)
Betriebsrelative Luftfeuchtigkeit (H-H)
0 - 95%
Betriebstemperatur (T-T)
-5 - 50 °C
Breite
330 mm
Broadcast-Sturm-Kontrolle
Ja
DHCP-Funktionen
DHCP-Server, DHCP-Client
Firmware aktualisierbar
Ja
Flash-Speicher
32 MB
Flusskontrolle unterstützt
Ja
Geräuschpegel
0 dB
Gesamtleistung Power over Ethernet (PoE)
130 W
Gewicht
1.77 kg
Glasfaser-Ethernet-Verkabelungstechnologie
100BASE-FX, 1000BASE-X
Glasfaserstecker
SFP
Harmonisiertes System (HS)-Code
85176990
Head-of-Line (HOL) Blockierung
Ja
Höhe
44 mm
IGMP-Snooping
Ja
Installierte SFP+ Module Anzahl
0
Installierte SFP-Module Anzahl
0
Interner Speicher
128 MB
IP-MAC-Port-Bindung
Ja
Jumbo Frames
10000
Jumbo-Frames-Unterstützung
Ja
Kupfer-Ethernet-Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Lagertemperatur (T-T)
-20 - 70 °C
Länge des Versandkartons (Innenmaß)
41.6 cm
LED-Anzeigen
Aktivität, Verbindung, Strom, Geschwindigkeit
Link-Aggregation
Ja
MAC-Adresstabelle
8000 Einträge
Master-(Außen-)Kartons pro Palette (Luftfracht)
24 Stück
Master-Kartons pro Palette (See)
40 Stück
Maximale Kabellänge
100 m
MIB-Unterstützung
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
1274005 h
Multicast-Unterstützung
Ja
Nettogewicht des Versandkartons
9.31 kg
Netzwerkstandards
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Packungstiefe
400 mm
Paketbreite
319 mm
Paketgewicht
3.1 kg
Pakethöhe
91 mm
Paketpufferspeicher
4.1 MB
Paletten-Bruttogewicht (Luft)
268.3 kg
Palettenaußenlänge
110 cm
Palettenbruttobreite
120 cm
Palettenbruttogewicht (See)
430.6 kg
Palettenhöhe (Luftfracht)
118.2 cm
Palettenhöhe (See)
188 cm
Portspiegelung
Ja
Power over Ethernet (PoE)
Ja
Produkte pro Palette (Luftfracht)
72 Stück
Produkte pro Palette (See)
120 Stück
Produkte pro Versandkarton
3 Stück
Produktfarbe
Schwarz
Quality of Service (QoS)-Unterstützung
Ja
Relative Luftfeuchtigkeit bei Lagerung (H-H)
0 - 95%
Schaltertyp
Managed
Schleifenschutz
Ja
Sicherheit
CB, UL, BSMI, CCC
Sicherheitsalgorithmen
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Spanning Tree Protocol
Ja
Speicher-und-Weiterleitung
Ja
Speichertyp
DDR3-SDRAM
Stromverbrauch (max.)
152.3 W
Switch-Ebene
L2/L3
Switch-Kapazität
20 Gbit/s
Systemereignisprotokoll
Ja
Tiefe
180 mm
Unterstützte Kabeltypen
Cat5, Cat5e
Versandkarton (Innenkarton) Bruttogewicht
10.1 kg
Versandkartonbreite (Innen)
29.4 cm
Versandkartons (innen) Höhe
34.9 cm
VLAN-Unterstützung
Ja
Vollduplex
Ja
Wärmeableitung
519.51 BTU/h
Webbasiertes Management
Ja
Weiterleitungsrate
14.88 Mpps
Zertifizierung
CE A, VCCI A, FCC A, BSMI, CCC
Preisverlauf noch nicht verfügbar
Wir sammeln noch genügend tägliche Preisdaten für dieses Produkt.

Beliebte Produkte in dieser Kategorie

Hallo, ich bin der KI-Assistent von DistriNode. Ich helfe beim Finden von Produkten, beim Vergleichen von Optionen, beim Erstellen von Angebots-PDFs oder beim Öffnen von Support-Anfragen.